problema rryobi

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 8:59 am

salve a tutti
ho un ryobi che girando la manovella a vuoto va perfetto ,recuperando invece un minnow di qualunque peso avverto trazione nel recupero...come se fossero degli scatti... il mulinello ha sempre funzionato cosi quindi escludo ci sia acqua. DQ cosa può dipendere?alberino? magari necessita un ingrassaaggio? Sad
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 2:11 pm

E chi di noi non ha avuto di queste sorprese o altre simili.....
Difficile interpretare il problema.....ke mi sembra si palesa solo sottoposto ad una forza...mi concentrerei sul guidafilo o cuscinetti bobina se presenti...che mulo è?
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 2:43 pm

ryobi tresor... quindi...oliare il cuscinetto guidafilo dici... che posso usare x farlo ?grazie matsu
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 2:49 pm

Prima di smontare prova a simulare lo scorrere sotto sforso del guidafilo, per oliare o meglio prima pulire Svita la vitina e estrai il gruppo guidafilo
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 3:09 pm

quindi
prima di smontare il mulo dici di provare sotto sforzo il guida filo ma io la resistenza la avverto solo recuperando un peso... con cosa lo olio poi il cuscinetto guida filo?
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 3:36 pm

Per oliare...olio fino...singer./ardent/SHIMANO eccc...verifica ci fosse ruggine...
Non sono un mago del mulinello...si dovrebbe palpeggiare....
Aprirlo non penso sia difficile......leva la bobina e gli spessorino e svita prima la vitina e poi il dado sull'alberino.....sfili la girante e estraila...e poi sviti le tre vitine uguali delle 5 che troverai....tieni tutto ordinato...sei sui carter apri e vedi...
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 4:08 pm

potrebbe essere il guidafilo magari...il fatto che il mulo ê nuovo..mai usato...comprato alla estero...
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 4:17 pm

Prova con il guidafilo..prima di smontare tutto
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 4:35 pm

OK grazie mille....Smile quindi olio non grasso
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 5:34 pm

Nei cuscinetti , in linea di massima, olio, sull'alberino velo di grasso
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 6:14 pm

ma il classico svitoil sui cuscinetti va bene quindi?Smile
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 6:18 pm

matsu ha scritto:Prima di smontare prova a simulare lo scorrere sotto sforso del guidafilo, per oliare o meglio prima pulire Svita la vitina e estrai il gruppo guidafilo


qui intendo di tirare il filo a secco e vedere come scorre dal guida filo giusto? provato ma il guidafilo scorre normale mi sembra... i cuscinetti bobina ci sono ma come posso interferire nel problema? alla fine la bobina non gira quando fa quel difetto....perche lo fa semplicemente girando la manovella...come se ogni giro facesse uno scatto in sostanza...
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 7:00 pm

Se parli di problema nel mentre gira la manovella allora ti tocca aprire e verificare stato pignone e corona
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 7:01 pm

L'alberino è dritto?
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 7:11 pm

dritto...
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da matsu il Lun Mar 24, 2014 7:30 pm

dedè ha scritto:dritto...
Ottimo...Fatti il video mentre lo apri
avatar
matsu

Numero di messaggi : 1030
Età : 46
Località : cassino
Data d'iscrizione : 17.12.09

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Lun Mar 24, 2014 7:56 pm

cosi poi rido dopo quando non lo so rimontare ahhhh
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da bluefish75 il Mar Mar 25, 2014 2:20 pm

La manovella si avvita nel corpo (come nei rarenium per intenderci) o la infili e poi la fermi avvitando il "side cup" dalla parte opposta???
Da come lo descrivi potrebbe essere che la sede della manovella nel sia sgranata.....
avatar
bluefish75

Numero di messaggi : 1361
Età : 42
Località : lecce
Data d'iscrizione : 24.02.11

http://www.saltyfever.blogspot.com/

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Mar Mar 25, 2014 2:29 pm

side cap...non si avvita...
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da bluefish75 il Mar Mar 25, 2014 2:31 pm

Prova a tenere il rotore e a girare la manovella .....che senti?? non romperre il mulo pero' Wink 
avatar
bluefish75

Numero di messaggi : 1361
Età : 42
Località : lecce
Data d'iscrizione : 24.02.11

http://www.saltyfever.blogspot.com/

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Mar Mar 25, 2014 3:08 pm

tenere il rotore e girare la manovella? Shocked 
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da bluefish75 il Mar Mar 25, 2014 3:32 pm

dedè ha scritto:tenere il rotore e girare la manovella? Shocked 

con delicatezza....se l'innesto della manovella nel mulo si e' sgranato, senza applicare molta forza dovresti sentire lo scatto di cui parli....
avatar
bluefish75

Numero di messaggi : 1361
Età : 42
Località : lecce
Data d'iscrizione : 24.02.11

http://www.saltyfever.blogspot.com/

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Mar Mar 25, 2014 6:03 pm

bluefish75 ha scritto:Prova a tenere il rotore e a girare la manovella .....che senti?? non romperre il mulo pero' Wink 
se tengo il rotore e e giro la manovella sento quello Scattino a d ogni giro e mezzo di manovella.... quindi?
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Mar Mar 25, 2014 6:14 pm

cmq ho provato a farlo con altri mulinelli anche e lo fanno anche loro se tengo l alberino e poi giro... pero quando recupero artificiali in pesca non mi danno quel fastidio...
io ho tenuto l alberino con una mano e girato la manovella con l altra giusto?
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da dedè il Mar Mar 25, 2014 6:20 pm

invece ho notato che girando a vuoto senza bobina non lo fa...con la bobina invece sento il rumore....ora non so se si questa la resistenza che avverto in pesca...
avatar
dedè

Numero di messaggi : 4659
Località : LITORALE ROMANO
Data d'iscrizione : 09.12.08

Tornare in alto Andare in basso

Re: problema rryobi

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum